当前位置: > 股票学习 >

主力吸筹进场选股公式

选股公式源码


N:=1.5;
近期跌幅:=HHV(H,200)/LLV(L,100)>=N;{N值要根据行情和自己喜好来设置,一般设置值为1.3—1.7}
前高:=REF(HHV(H,25),1);
前低:=REF(LLV(L,25),前高);
近低:=REF(LLV(L,25),1);
初涨幅:=前高/前低<1.35;
回调:=近低>前低;
放量长阳:=C/REF(C,1)>=1.07 AND C>O AND V/REF(V,1)>=3 AND REF(C,1)/REF(C,2)<1.05;
主力进场抢筹:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳;

选股公式翻译


N赋值:1.5
近期跌幅赋值:200日内最高价的龙8游戏手机网页版登录最高值/100日内最低价的龙8游戏手机网页版登录最低值>=N
前高赋值:1日前的龙8游戏手机网页版登录25日内最高价的龙8游戏手机网页版登录最高值
前低赋值:前高日前的龙8游戏手机网页版登录25日内最低价的龙8游戏手机网页版登录最低值
近低赋值:1日前的龙8游戏手机网页版登录25日内最低价的龙8游戏手机网页版登录最低值
初涨幅赋值:前高/前低<1.35
回调赋值:近低>前低
放量长阳赋值:收盘价/1日前的龙8游戏手机网页版登录收盘价>=1.07 AND 收阳线AND 成交量(手)/1日前的龙8游戏手机网页版登录成交量(手)>=3 AND 1日前的龙8游戏手机网页版登录收盘价/2日前的龙8游戏手机网页版登录收盘价<1.05
输出主力进场抢筹:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳

猜你喜欢

广告管理-370PX*310PX

办公课程

关注我们

微信公众号